vpp_dependencies revision 147b1269
1#!/bin/bash
2# defines vpp and vpp-plugins dependencies for debian packages
3# using range
4echo "vpp (>= 18.07), vpp (<< 18.08), vpp-plugins (>= 18.07), vpp-plugins (<< 18.08)"
5# or specific vpp version
6#echo "vpp (= 18.07-rc1), vpp-plugins (= 18.07-rc1)"
7